• 文字サイズ変更
  • S
  • M
  • L

ご質問内容

  • FAQ番号 : 19701
  • 公開日時 : 2017/10/12 15:07
  • 印刷

本体プログラムバージョンアップ時にエラーとなる(EcoServerⅢ)

EcoServerⅢの本体プログラムをバージョンアップしようとするとエラーとなり、進行できません。どのような原因が考えられますか?
カテゴリー : 

回答

「.NET Framework 3.5」が無効化されている可能性があります。
「.NET Framework 3.5」を有効化し、再度バージョンアップを行ってください。
有効化手順については、マニュアル「省エネデータ収集サーバEcoServerⅢ本体プログラム、設定ソフトウェア バージョンアップ手順書」(資料番号:LEN170308)を参照してください。
FAサイト FAトップのダウンロードページからダウンロードできます。
製品名 : 
省エネデータ収集サーバ
シリーズ : 
EcoServerⅢ
疑問・問題は解決されましたか?

解決されない場合はこちらよりご質問ください。

仕様・機能に関するお問い合わせ

アンケート:
ご意見をお聞かせください